Senaste nytt m3
Gå till innehåll

gusgun

Medlem
  • Innehållsräknare

    5
  • Gick med

  • Besökte senast

Anseende bland gemenskapen

2 Neutral

Om gusgun

  • Placering
    Nykomling
  • Födelsedag 1968-03-14

Profilinformation

  • Kön
    Man
  • Stad/plats
    Mora
  1. gusgun

    Betala för gammalt?

    Tack Mats, det var det jag ville höra! Ska genast skicka ett mail till Andreas.
  2. gusgun

    Betala för gammalt?

    Ett ögonblick redaktör'n, nya Studio(nr8-2013) damp precis ner i brevlådan och visar sig innehålla enbart gamla artiklar i en så kallad "återblick"??? En fråga man ställer sig är om jag betalar för dessa repriser med min prenumeration, för jag har ju faktiskt redan betalat en gång för att läsa dem? Om detta nr går utanpå de jag betalat för i min prenumeration må det vara hänt annars tycker jag att det är riktigt lågt. MVH/Pelle
  3. gusgun

    Såld!

    Tjena, har du kvar Novation ReMOTE ZeRO SL? MVH Gus
  4. gusgun

    Inverterad latency (instrument ligger "före")

    Inga pluggar på kanalen och ingen tokig tidsoffset, har kollat. Det luriga är att det inte händer varje gång iaf inte så markant att man märker nåt.
  5. gusgun

    Inverterad latency (instrument ligger "före")

    Har ett mysko problem med Cubase 4, Vid vissa pålägg verkar ljudet hamna lite för tidigt! Allt låter som det ska vid inspelning, ingen latency eller annat knas, å det spelar ingen roll om tidigare spår är inspelade i projektet aller importerade. Detta gäller alltså ljudspår(wav), jag har två bra ljudkort(ST-Audio dsp24 ADC&DAC2000) å det kvittar vilket som används. Ett mycket irriterande problem, helst när man har betalande kunder i studion, känns jävligt oproffsigt. Någon som har upplevt liknande problem och hur har ni då löst detta? Mycket tacksam för svar. Pelle www.new-world-sound.com
×