Senaste nytt m3
Gå till innehåll

Lada

Medlem
  • Innehållsräknare

    16
  • Gick med

  • Besökte senast

Anseende bland gemenskapen

0 Neutral

Om Lada

  • Placering
    Nykomling
  • Födelsedag 1987-02-12

Profilinformation

  • Kön
    Man
  1. Lada

    Cubase VÄLDIGT segt

    Tack för svaret! Eftersom jag är fattig student är det lite svårt att köpa XP-licens och så, har hört att det ingår en XP-licens i Vista på något sätt. Ligger det nån sanning i det? Och hur gör man lättast för att byta ner sig till XP då? ja vet faktiskt inte.. ja hade ett xp från en annan dator som ja drog in.. dock så tycker ja att i det här avseendet är det utan tvekan helt okej att tanka en piratversion alternativt låna från nån polare. det skulle iaf ja inte ha nåt dåligt samvete för. personligen tycker ja att det enda som är bättre i vista än i xp är grafiken och all sån skit som jag inte bryr ig om.. här ser det ut som att ja kör typ windows 95 liksom. Man betalar ju liksom för att nåt ska funka och sen gör det inte det.. jag tycker bara att det är microsoft som ska ha dåligt samvete! btw, det är lite meckigt att dra in ett xp om datorn är moddad för vista. se till att tanka viktiga drivers innan ominstallation, typ nätverkskort och sånt !
  2. Lada

    Cubase VÄLDIGT segt

    hade samma problem, bytte till xp och allt funkade skitbra.. enda problemet är att ja med mina 4GB ram inte kan få full effekt med xp men det ska ju inte va några problem för dig.. rekommenderar starkt att byta ner till xp och modda systemet för cubase.
  3. har samma problem.. är ju sjukt irriterande! har även jag ett firewire-kort. hoppas vi får nå bra svar nu!!
  4. Lada

    sprak var 4e sekund

    har redan provat att ta ut minne.. och monterat på en massa olika sätt.. men det har inte hjälpt. jag tror inte heller att det spelar så mkt roll ändå. ändå problemet är ju att man förlorar 1gb liksom.. men jag tror inte det är felet.. har som sagt provat det. nätverkskorten och sånt har jag dock igång, inte det trådlösa iofs, men å andra sidan så det enda som startar automatiskt i datorn är i princip operativet och några grafikdrivisar. har inget annat igång.. har tagit bort automatisk uppdatering, indexing service, och all skit, har inget antivirus igång eller nåt. så där ligger inte problemet. och det händer även när jag åker buss och skit, då jag inte har nån uppkopplingsmöjlighet alls.
  5. Lada

    sprak var 4e sekund

    Asus F3sr, 4gbRam, IntelCore2 T5450 1.66Ghz Mackie Onyx Satellite Ljudkort. Windows XP Pro, Sp3 Har redan stängt av allt som inte är nödvändigt så det har inget med det att göra.. Jo, kör köpt version av Cubase SX3 så det kanske är bästa tipset att ringa dom. Kom gärna med fler förslag ifall dom inte skulle veta vad det är. Tack!
  6. Lada

    sprak var 4e sekund

    det verkar va nåt med ljudkortet, för när jag byter till det interna ljudkortet så händer det inte, samma när jag kör asio4all. problemet med asio4all är att det sprakar hela tiden, jag har alltså inget problem med cpun nu men det sprakar i ljudet hela tiden. nån som vet vad felet kan va där? vet inte riktigt vad ja ska göra åt mackiedrivrutinerna, har liksom dom senaste uppdateringarna och har installerat om det 2 ggr, men det finns fortfarande kvar. vad kan det bero på? för asio4all kör ju liksom det externa ljudkortet, mackien och då har jag inte det problemet. har istället problem med spraket och det är ju också jvligt jobbigt men jag undrar va det kan va med mackie-drivisarna. /Lada
  7. Lada

    sprak var 4e sekund

    du får nog förklara det där igen.. om du menar företaget zoom så är ja lite vilsen här eftersom jag inte sitter med något från zoom. har ett mackie onyx satellite ljudkort, externt firewire, har aldrig krånglat och det är inte speciellt gammalt. kom på att jag ju fick datorn levererad med vista och har kämpat röven av mig för att få till xp på den, kanske kan ligga nåt problem där? vem vet? men inget annat har krånglat liksom, och jag har tankat drivisar från asus supporten, så det ska va rätt vad jag vet och som sagt så har jag inte stött på några problem, förutom att ja var tvungen att avaktivera 2st pci express portar för att få igång grafiken på rätt sätt. men den pumpar liksom hela tiden, bara ja drar igång cubase.. behöver inte ens jobba med nåt projekt liksom. kanske är nån plugg eller nåt men jag hittar den inte i sånt fall. har avinstallerad en för en och det blir inte bättre. så mer förslag på vad som skulle kunna va fel.. du får gärn dra ett utlägg om din zoompryl. tack iaf för alla förslag!
  8. Lada

    sprak var 4e sekund

    den har jag redan försökt faktiskt.. 2ggr utan framgång.. men här är det inte så att det går mkt upp och ner.. cpu:n ligger på en niva som ser rimlig ut liksom.. har jag använt mkt pluggar ligger den stabilt på ett värde och har jag ett relativt lättkört projekt så ligger mätaren också jämnt på den nivå som används.. men det går som en puls hela tden och ca var 4e sekund så stöter det liksom till. som om cpun skulle ha hicka eller nåt.. och vid varje hick så knuffar den till projektet. otroligt bra liknelse.. eller? :/ men ni kanske får en klarare bild av vad jag menar.. allt ser bra ut och går bra förutom just den där 'hicken' var 4e sekund.. men det kan ju inte tolereras för det.. tack ändå för svaret!
  9. Lada

    sprak var 4e sekund

    visste inte vart ja skulle skriva så döda mig inte för det.. har letat runt efter ett svar på mitt problem men har inte hittat nåt än.. och det kanske är nåt enkelt svar men jag kommer då inte på det.. problemet är att när ja sitter i cubase och spelar upp/spelar in nåt så hoppar cpumätaren upp ungefär var 4e sekund och det sprakar till lite i monitorerna. väldigt irriterande.. har försökt med det mesta känns det som.. kör högsta möjliga latency, har inga program gående i bakgrunden, har ställt in datorn att optimera för bakgrundstjänster, tagit bort alla grafiska prylar så det ser ut som ja sitter i windows 95, bla bla bla.. sitter i XP Pro, SP3 för er som undrar. har precis köpt en laptop då min stationära pajade för nån vecka sen och jag var tvungen att ha nåt under tiden ja fixar den andra.. har en Asus F3sr, 4gbRam, IntelCore2 T5450 1.66Ghz känns som att det inte är där felet ligger, speciellt inte då datorn är en vecka gammal.. tacksam för snabba svar då jag behöver cubase i studiesyfte.. /Lada
  10. Lada

    Tips på bra studiomonitorer?

    KrK VXT8 får du för runt 12 lax. helt klart värda sitt pris!
  11. Lada

    Prisras på EastWestQuantumLeap

    Är galet intresserad av ditt RA om du har det kvar!! säljs det möjligtvis separat?
  12. Lada

    Studiologi - Gitarrsound

    jag spelar med väldigt sparad dist, har gett mig på skiten med nästan resnt ljud, problemet då blir att det inte går att spela dock så blir det väldigt mkt tydligare..
  13. Lada

    Studiologi - Gitarrsound

    jo han är grym något så in i h**** jo självklart sitter det mkt i han.. jag får till det rätt så bra när jag spelar själv liksom ur stärkaren.. men när jag spelar in så försvinner attacken som jag känner finns innan. jag har prövat både att micka och att line-a men jag får inte till det i datorn. hur kan man få tillbaka det? har mickat med sm57 min framför elementet.. har prövat olika sätt men detta ger bäst resultat. Lägg upp ett litet ljudexempel så blir det lättare att hjälpa dig. Finns nog en del här som kan ge dig råd. När det gäller spelet på den delen av riffet så gäller nog ett tillslag och sedan vänsternäven för att få till klippet. Kör du plektrum där så bör du tappa en del av soundet. (Nej - jag har aldrig spelat det..har för mycket att göra så jag hinner inte ) ska fixa det.. har inget här just nu.. måste till en annan dator.. grejen är att jag har prövat både legato och plektrum och får mer likhet med plektrumet. jag tror faktiskt att han spelar plektrum där också. jag har svårt att tro att man kan få det köttet enbart med vänsterhanden.. inte ens Zeus hade pallat det.
  14. Lada

    Studiologi - Gitarrsound

    jo han är grym något så in i h**** jo självklart sitter det mkt i han.. jag får till det rätt så bra när jag spelar själv liksom ur stärkaren.. men när jag spelar in så försvinner attacken som jag känner finns innan. jag har prövat både att micka och att line-a men jag får inte till det i datorn. hur kan man få tillbaka det? har mickat med sm57 min framför elementet.. har prövat olika sätt men detta ger bäst resultat.
  15. Lada

    Gitarrsound..

    Hej! Kanske skriver i fel forum men hittade inget annat där jag kände att det passade. Ni får gärna hänvisa om ni vet! Jaja åter till min fråga! Har länge varit besatt av Extremes gitarrist Nuno Bettencourts sound på plattan Pornograffiti. Har länge försökt få till iaf nåt liknande sound men ser det som en omöjlighet. Må hända att detta beror på min okunskap vad gäller att härma andras sound. Skulle gärna se en artikel om detta i en tidning eller om specifika gitarrsound överhuvud taget. Just gällande Bettencourt så är soundet jag är ute efter väldigt tydligt i mainriffet på He-man woman hater när det bara smattrar till på de sista 16-dels triolerna. Mkt tacksam för svar! /Lada
×