Just nu i M3-Nätverket
Gå till innehåll

DESP

Medlem
  • Innehållsräknare

    14
  • Gick med

  • Besökte senast

Anseende bland gemenskapen

0 Neutral

Om DESP

  • Placering
    Nykomling
  1. My ghost

    Håller med om att gitarrerna är lite för höga annars diggar jag det. Håller dock inte med om att det behövs mer reverb. Låter cleant som det är nu. Passar bra när det är torrt, (iaf i denna låten). Det är vad JAG tycker.... smaksak iofs. Go låt! får lite red hot chilipeppers vibbar
  2. fick ordning på't helvete vad denna manick låter gudomlig!
  3. haha har kollat runt lite på youtube samt manualer men jag suger rent utsagt på att ta in sån här information och tänkte om någon kunde förklara på ett enkelt pedagogiskt sätt hur man går tillväga. Skall kika vidare när jag är hemma så får vi se vart de leder
  4. Studiomick för sång, med varm ton

    jag kör sm7b + cloudlifter (ökar 20-25 ren db) och sedan en golden age pre73 dlx fördelen är att jag inte behöver tänka överdrivet mycket på mickposition när jag spelar in för det låter nästan lika bra hur jag än står framför micken och sjunger.
  5. tja damer och herrar! jag har börjat spela in lite gura och blir inte klok på hur jag ska gå tillväga vid inkoppling m.m jag har en kemper som jag vanligtvis brukar spela in torr färgad signal direkt in i daw och sedan lägga på stereoeffekter i efterhand via vstpluggar. nu har jag fått tillgång till en Eventide space låda som jag vill använda som extern reverb. Hur fasiken kopplar jag in allt via kempern för att spela in en färgad gitarrsignal(mono) + eventidereverben i stereo in i daw? någon som kan förklara för en dummie hur man gör?
  6. Latencyproblem vid inspelning i Logic Pro

    din lösning fungerade! tack
  7. Latencyproblem vid inspelning i Logic Pro

    Att de skulle vara så enkelt... Stort tack! ha de gött
  8. Latencyproblem vid inspelning i Logic Pro

    Nope, har inga pluggar på överhuvudtaget någonstans. Skall kika på detta när jag kommit hem från arbetet! tack
  9. Latencyproblem vid inspelning i Logic Pro

    ska kolla detta, tack
  10. Tjo! Jag har letat lite i forumet efter svar men har ej lyckats så ber om ursäkt ifall detta upprepas. Mitt problem är att inspelningen lägger sig i otakt när jag ska lyssna på det i efterhand. Vid medlyssning under inspelning så är det verkligen ingen latencydelay alls. Låter klockrent gentemot dom förproddade trummorna. Så igentligen är kanske inte problemet med Latencyn?? Spelar in via en Motu Ultralite mk3 (FireWire) buffer size vid ett mycket lågt värde osv sjukt irriterande att behöva lägga ljudfilen i takt efter varje liten specifik inspelning. Någon? MVH
  11. Hey guys!!! Jag har samplat en kick från en låt som jag vill använda till mitt lilla projekt. Grejjen är att den kicken jag samplat är redan färdigmastrad/kompresserad och clean så vill inte få in den i min master så att den ytterligare en gång till blir mastrad och spricker... Jag undrar hur man på bästa sätt går tillväga isf? jag jobbar i Logic pro Sen vill jag fråga er där ute av ren nyfikenhet om ni samplar kickar eller om ni bygger dom själva från scratch? har försökt att få till kicken ett tag nu utan resultat. Har dock inte gett upp ha de fett!
  12. ljudfiler dupliceras HJÄLP!

    Löste sig när jag installerade om skiten. Mycket märkligt problem!
  13. ljudfiler dupliceras HJÄLP!

    Ingen som har något svar på detta?
  14. ljudfiler dupliceras HJÄLP!

    Hallå hallå! Har ett otroligt enerverande problem som driver mig till vansinne. Det finns säkert någon logisk förklaring/inställning till detta men jag ber er om hjälp! Vi säger att jag drar in en ljudfil .wav "kick" från tex Vengeance i ett helt nytt Audiospår. Funkar bra och låter som det ska. Nu kommer problemet: Jag skapar ytterligare ett nytt spår med tex en "Snare" (wavfil från Vengeance också) under tidigare spår. När jag spelar upp dessa 2 spår samtidigt så dubliceras Kicken 2 ggr om.. alltså kicken blir dubbelt så hög dB och man hör inte snare'en överhuvudtaget. För att förklara bättre så blir Audiospår nr2 en kopia utav Audiospår nr1. Ljudet av kicken blir dubbelt så hög och ljudfilen (Snare'en hörs inte överhuvudtaget) Däremot om jag skapar ytterligare ett spår till. Spår nr3: DÅ får jag fram det ljudet som jag ska ha där och måste ta bort spår nr 2 för att kicken inte ska bli skyhög(duplicerad). Skapar jag spår nr4 blir det problem igen och då dupliceras kicken ytterligare och jag måste skapa nya för att få fram ett icke-duplicerande ljud. OSV OSV OSV! Någon som har samma problem? inställningsfel? Stereo/mono? spelar ingen roll ifall jag skapar Audiospår i mono eller stereo. Samma problem. Hoppas någon kan svara på detta, skulle vara oerhört tacksam!! Ha en härlig dag!
×