Just nu i M3-Nätverket
Gå till innehåll

Studiotrailern

Medlem
  • Innehållsräknare

    19
  • Gick med

  • Besökte senast

Anseende bland gemenskapen

0 Neutral

Om Studiotrailern

  • Placering
    Nykomling
  1. [LÖST] Cubase problem med att ljudet lägger av

    Måste tyvärr meddela att det var Cubase som var problemet ....... Avinstallerade Cubase och installerade det igen och då blev allt bra har suttit 2 timmar och grejjat och allt har flytit på bra ..... Kunde max sitta i 10-20 min innan det la av .... något var inte bra med installationen ..... Men nu funkar det prima tack för all hjälp (Svaren fick mig och tänka till vad jag borde göra) Tackar
  2. [LÖST] Cubase problem med att ljudet lägger av

    nej mitt nätagregat skall kara av allt ... har ett 750, hela datorn drar kanske 450W ... har Midi keybord, mus, tangentbord, skärm ljudkort .... Skall inte vara något som drar för mycket på usb sidan, tror att det är någon inställning eller något liknande.... Annars får det bli mixcraft .... fan att inte cubase skall vara stabilt .... kanske skall avinstallera cubase eller liknande ... Vad tror härskapet ?
  3. [LÖST] Cubase problem med att ljudet lägger av

    Ja då var det samma skit .... musiken bara bort kopplades bort och när jag startade om cubase så funkade allt igen .... fan, jag blir frulstrerad ......
  4. [LÖST] Cubase problem med att ljudet lägger av

    Tjenare! Avinstallerade alla ljudkortets drivrutiner och installerade om allt ... Nu verkar det vara mer stabilt ..... inte krashat en gång .... Vi får se Kan det vara så enkelt ? Tack för svar ...
  5. [LÖST] Cubase problem med att ljudet lägger av

    Har Komplete Audio 6 Har precis installerat dom men men kanske borde installera om allt ?
  6. [LÖST] Cubase problem med att ljudet lägger av

    Hej, Har problem med att ljudet lägger av efter en stunds användande. Har cubase le 9 Alla alla staplar rör sig men jag hör inget i hörlurarna..... Någon idé? PS har kollat routingen på både f3 och f4 När jag startar om så funkar ljudet igen
  7. Brus i nya KRK monitorer

    Det allra troligast att mitt nätagregat till datorn läcker ström till jorden.... vilket i sin tur skapar detta, tack för input
  8. Brus i nya KRK monitorer

    Tjenare, det är precis jag gjort hela tiden... Men när jag testade andra uttag vart det andra utfall, läs ovan.. Hälsn
  9. Brus i nya KRK monitorer

    Tjenare En uppdatering Har exakt samma problem som den här killen https://forum.studio.se/topic/107317-extremt-irriterande-stoerningsljud-i-monitorerna-vad-aer-problemet/ Tror att det är jorden som spökar. Har provat följande, har provat koppla in högtalarna, i hallen som ligger på en annan el panel, då får jag ett konstant surrande och när jag kopplar in högtalarna men mindre surr när jag spelar spel, sen har jag kopplat in högtalarna i badrummet så försvinner det konstanta surrande och det är mindre surrande när jag spelar då. Har efter mycket googlande kommit fram till att det är förmodligen mitt nätaggregat som läcker lite ström genom jorden vilket skapar surrandet i högtalarna. Har beställt följande adapter, https://emusic.se/product/29215/Hosa-GLT-255-Adapter-(XLR-Hona-till-XLR-Hane) Som skall koppla bort jorden från monitorerna, så skall vi se om detta löser problemet. Kanske någon har någon annan idé? Hälsn
  10. Brus i nya KRK monitorer

    Ingen dum idé.... Skall prova
  11. Brus i nya KRK monitorer

    Det var en galvanisk avskiljare jag länkade till som jag förstår det så skall en sådan ta bort störningar.... Förklara gärna mer varför du inte tror att den skulle hjälpa till? Hälsn
  12. Brus i nya KRK monitorer

    Tjenare, Tack för svar, jo jag har Jordat uttag men jag skall för säkerhets skull kolla så att jorden är påkopplad..... Jag testade igår att inte köra med balanserade kablar och då vart det ännu värre... Då lät monitorerna till o med när jag rörde musen. Jag funderar på att klippa till på en sådan här https://m.thomann.de/se/art_dti.htm Vad tror ni om det skulle det kunna avhjälpa problemet? Hälsn
  13. Brus i nya KRK monitorer

    Tjenare Mina nya KRK RP 5 G3 monitorer brusar när grafikkortet börjar jobba, dvs även när jag när jag har Hörlurarna igång och volymen på minimum. Har ett native Instruments audio 6 Har även provat ett focusrite 6i6 men det vart samma problem.. Har balanserade kablar, Det börjar brusa när datorn blir belastad dvs antingen både cpu och gpu (grafikkort) Har framförallt märkt detta när jag spelar... Mycket irriterande... Ska man köpa en galvanisk avskiljare lr Eller har någon någon annan idé? Hälsn
  14. Vilket nybörjar program

    Okej Nice att det fortsätter att trilla in idéer och erfarenheter.... Jag kommer säkerligen att vilja prova mer program ju mer erfarenhet man skaffar dig.... Personligen väljer jag den billigaste vägen för tillfället för att inte lägga allt för mycket pengar innan jag vet hur mycket tid jag kommer att lägga ner.... För andra kan jag väl tillägga att Har skaffat mig ett Native Instruments Audio 6 (lät riktigt bra Ljudkortet) Det ingick Cubase LE 9 Traktor 2 + en rad intressanta program Typ midi program etc Ett par Behringer 770 80ohm Nerlagd kostnad än så länge är 2200 Ljudkort (känns bra än så länge, funkar riktigt bra till spel också) 1200 Hörlurar funkar också riktigt bra till musik o spel Nästa inköp blir en Mic Några tips?
  15. Vilket nybörjar program

    Det blev ett lätt val Jag fick Cubase Le med ljudkortet jag köpt. Får bli att testa det ordentligt Tack för alla svar Hälsn
×