Senaste nytt m3
Gå till innehåll

Sök

Visar resultat för taggar 'output'.

  • Sök efter taggar

    Skriv taggar separerade med kommatecken.
  • Sök efter författare

Innehållstyp


Forum

  • forum.studio.se
    • Nyheter från Studio
    • Nyhetstips
    • Medlemspresentationer
    • Allmänt
  • Låtskriveri
    • Komposition, arrangering & låtskriveri
    • Samarbeten
    • Studiofestival
    • Gammal låtkritik
  • Generellt
    • Studiobygge
    • Analog inspelning
    • Redigering
    • Mixning/mastring
    • Mixologi
    • Hörsel
    • DJ
    • Cd/dvd-produktion
    • Liveljud / PA
    • Utbildning
  • Inspelningsprogram
    • Ableton Live
    • Cubase
    • FL Studio
    • Logic
    • Pro Tools
    • Reaper
    • Reason
    • Sonar
    • Studio One
    • Övriga inspelningsprogram
  • Pluggar och samplingar
    • Effekter
    • Instrumentpluggar
    • Samplingar/loopar/patchar
  • Hårdvaruinstrument
    • Akustiska instrument
    • Elektriska instrument
    • Trummor
    • Hårdvarusyntar
  • Studiohårdvara
    • Datorer/tillbehör
    • IOS
    • Ljudkort
    • Mikrofoner
    • Monitorer/hörlurar
    • Övrig studioutrustning
  • Köp- och sälj
    • Köpes
    • Säljes
    • Stulna produkter
  • Tyck till
    • Om sajten
    • Tidningen Studio
    • Studio specialnummer
  • Övrigt
    • Musik- och sajttips
    • Enkäter
    • Utanför ämnet (off-topic)
    • Papperskorg

Kategorier

  • Elektroniskt/dans
  • Pop/Country
  • Rock/Metal
  • Jazz/Blues
  • Klassiskt/Filmmusik
  • Soul/Funk/R'n'b/Hiphop
  • Folkmusik/World Music
  • Övrig musik

Hitta resultat i...

Hitta resultat som...


Datum skapat

  • Start

    Slut


Senast uppdaterad

  • Start

    Slut


Filtrera efter antalet...

Gick med

  • Start

    Slut


Grupp


Skype


MSN


Facebook


LinkedIn


Hemsida


AIM


Yahoo


Jabber


ICQ


Stad/plats


Min utrustning


Intressen

Hittade 8 resultat

  1. Hej, Jag har ett Nord Electro 3. Jag har problem med volymskillnader i olika ljud beroende på vilken anläggning jag spelar på. Om jag har ställt in ljuden för en bra balans i vår replokal och sedan kommer till gigg kan balansen mellan ljuden på t ex piano, Rhodes och B3 vara helt annorlunda än i replokalen. Jag får alltså alltid ställa om balansen mellan ljuden beroende på vilken rigg jag kopplar upp min keyboard emot. Det verkar inte spela någon roll om jag kopplar via en stagebox eller direkt till mixerbord. Har någon av er liknande problem och förslag på lösning? Ska man skaffa en compressor/limiter?? PS. Tar gärna emot förslag på bra volympedal också! Har provat en expressionpedal som var kass enligt mig. Är det bättre med en separat volumpedal, typ Boss eller Ernie Ball? DS
  2. asphyxia

    Diverse Plugins Säljees

    1: McDSP NF575 Native v6 EQ/filter med boost/cut möjligheter som gör det möjligt att Mer info: http://mcdsp.com/plug-ins/nf575/ Ny Pris: 79$ dollar Pris: 200kr eller bud? (till kommer en ilok avgift på 25$ för licens överföring) 2:Output - signal (SÅLD) säljes pga av fel köp, inköpt från emusic.se för 1995kr En riktigt grym synth med hela 40gb ljudbank som laddas ner i från tillverkaren hemsida 1000kr eller bud, bytes förslag kan också vara av intresse
  3. asphyxia

    Signal By Output

    Hej! Säljer nu min Ny inköpta "Signal By Output" pga av fel köp, inköptes under helgen från emusic.se för 1995kr Signal laddas ner i från tillverkarens hemsida och består av inte mindre 40gb kontakt library mer info: http://outputsounds....roducts/signal/ är även öppen för bytes förslag, i första hand programvara, intressanta byten kan vara Synthar som Omnisphere eller liknande, eller kom med bytes förslag, Eller ett bud prisförslag? (SÅLD)
  4. jakobwestberg

    Delay och Stereo inspelnings problem

    Hej, två frågor. 1: Jag använder mig av ett Focusrite Saffire 6 USB ljudkort och en JJLABS BMC mikrofon. När jag öppnar upp cubase och skapar ett "audio track" och väljer stereo som configuration och spelar in något så hamnar ljudet bara i vänster monitor. alltså inget tas upp i mikrofonen för höger sida. Vad är det för fel? 2: När jag väl spelar in i antingen mono eller stereo och sedan spelar upp det så är det en liten delay. alltså jag hör min röst nån milli sekund efter jag egentligen ska höra den (enligt när jag spelade in den) Går det att ändra på något sätt? Tack på förhand!
  5. Förra veckan köpte jag Avid Fast Track Solo, med tillhörande Pro Tools Express. Lyckades ladda ner och få allt rätt till slut och har börjat spela in. I förrgår slutade dock mitt output-ljud fungera. Jag ser på min volym-mätare på datorn att jag får in-signal men hör inget ut i lurarna. Kan detta vara en inställning i Pro Tools som ändrat på det? Eller är det något annat? Mitt vanliga inbyggda ljudkort fungerar, det verkar vara något med det externa. Tacksam för svar, Björn
  6. Kimpaj

    Knaster&USB problem inom Logic 9

    Tjena allihopa. brukar komma hit när nånting strular och denna gång har det strulat till sig ordentligt och kan inte hitta något svar genom sök på google. Börjar med att berätta vad jag använder: Macbook Pro 15" utan retina och SSD hårdisk. Logic 9 Line6 UX2 Okej då kör vi igång med beskrivningen av problemet som uppstår. 1. "Exempel" Jag startar igång logic 9 för att sätta igång med att spela in en ny låt som mitt band skrivit tillsammans i repan. Startar upp logic och allt funkar bra med midi trummorna.. Dock när det kommer till inputen för att spela in gitarrer knastrar det utav bara helvete även med min digitala amplifier "EzMix 2" eller helt DI utan någon plug in på. hade detta problem förut när jag starta upp logic men slutade knastra efter ca.2 minuter och då var det bara att köra på. nu är det konstant knaster och för att fixa detta tänker jag jag ändrar Buffer Size i audio preferences för det brukar lösa det mesta. 2. Jag går in i audio preferences och ändrar buffer size när jag trycker på apply laddar det länge upp mot 2 minuter sen puffar de lite i högtalarna och USB portarna dör. både min UX2 dör och usb till Tangentbord och Mus och jag måste starta om datorn. Provade igen och samma procedur 3 gånger i rad. Nånting måste ju vara käpprätt åt helvete? min kompis har samma problem med sin Line6 GX dock bara med att usbn dör ibland men inte mitt knaster problem och han använder en macbook pro 13" 2012 modell. vore skönt om någon visste en lösning på detta eftersom detta irriterar mig fruktansvärt. Tack på förhand kamrater Mvh/ Kim
  7. Tja! Jag är inte så hemma på det tekniska som ni kommer märka och jag skulle vara sjukt tacksam över hjälpsamma svar! Jag har precis köpt Logic pro och tänkte börja spela in men så körde jag fast vid det mest grundläggande i princip, att få ljud in. Jag får nämligen bara ljud i den högra "stapeln" på mixern i Logic om jag har tele-kabeln i INPUT R och bara i den vänstra när jag har kabeln i INPUT L. Det känns som jag har vridit på varje ratt och tryckt på varje knapp men det vill inte fungera, men det känns som att det borde vara enkelt fixat. Vad gör jag för fel? Ljudkort: Tascam US-122L Preamp: M-audio Audiobuddy Mvh Oscar
  8. fsandberg

    Ändra MIDI output till stereo?

    hej, Alesis dm10 <> M-audio uno <> Cubase har nu googlat 3 timmar om dagen i 2 veckor men inte hittat nått.... min fråga är nu hur f.an får man MIDI input (ljudet från mina trummor) till Stereo output?? För tillfället är det så att mitt ljud från trummorna får jag ur trummorna och låten jag ska spela till hör jag i högtalarana. jag vill ha mitt trummljud och låten jag ska spela till i samma högtalare. När jag försöker gå in och ända output så finns det inte steror output utan bara nått annat helvette.. Skulle gråta av lycka om nån kunde hjälpa mig med det här!
×