Senaste nytt m3
Gå till innehåll
leopard

spår markeras inte

Rekommendera Poster

hej!

när jag markerar ett spår i mixern i logic lyser samma spår inte upp bland de vågräta spåren bredvid arrangeringsfönstret. dock gör den det om jag byter projekt. vad kan det vara för inställning jag har gjort som orsakar detta?

 

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Du kanske inte har något track i "arrange" för den channel stripen ? Eller tracket är "gömt" i en track stack el mha "Hide"- funktionen ?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

det som är tvärtom att markera ett spår i arrange går bra , då lyser det upp i mixern alltså är inget gömt på nåt sätt.

 

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Likadant med alla spår i det projektet ?

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser
Choose Preferences > General > Editing, and enable select tracks on region selection
 
Funkar även åt andra hållet, dvs, select track selects regions

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

det   verkar funka nu när tracksknappen i mixern är på!

 

tack för hjälpen!

Dela detta inlägg


Länk till inlägg
Dela på andra webbplatser

Skapa ett konto eller logga in för att kommentera

Du måste vara medlem för att kunna kommentera

Skapa ett konto

Registrera ett nytt konto i våran gemenskap. Det är lätt!

Registrera ett nytt konto

Logga in

Redan medlem? Logga in här.

Logga in nu



×